Acrobat Reader 相信是一般人常用的 PDF 閱讀軟體,不過最近發現駭客可以利用舊版的漏洞進行 XSS 攻擊。因此建議一般使用者盡快昇級您的 Acrobat Reader 到最新的版本,也不要直接從瀏覽器裡面開啟 PDF 檔案,改用直接下載到電腦再進行開啟。若使用 Firefox 的使用者,從由「工具」->「選項」->「內容」->「管理」去變更處理 PDF 檔案的方式。或者是使用 Foxit 來替代 Acrobat Reader 也行,嘿嘿!

bojack 發表在 痞客邦 留言(0) 人氣()